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How To Start The Applications
After you've installed the applications, the Program Manager window includes a new group. This 
group includes an icon for each application, except for the Corel ArtView screen saver. 

To start one of these applications
Double-click its icon.

Both the Corel Wallpaper Flipper and the Corel ArtView screen saver applications run automatically 
once you've configured them for the first time. You configure the Wallpaper Flipper using the options 
available from the Wallpaper Flipper Configuration icon.

You configure the Corel ArtView screen saver using the options available from the Desktop icon of the
Control Panel. Therefore, the Professional Photos group doesn't include an application icon for the 
screen saver.

See also
Corel Wallpaper Flipper Basics
Using the Corel ArtView Screen Saver



How To Locate the Photo CD Images
The Corel Professional Photos applications run on your hard drive and access images from the disc 
in your CD-ROM drive. The Corel Professional Photos images are located in the COREL directory on 
the Corel Professional Photos disc.

Photo CD images require significant amounts of hard disk space. Don't try to copy these images to 
your hard drive. 



Using The Corel ArtView Screen Saver
The Corel ArtView screen saver runs on your hard drive and displays images on your screen from 
your CD-ROM drives, by default, after you've stopped using your computer for a few minutes. When 
you press a key or move the mouse, the screen saver stops displaying images and waits for your 
system to become idle again.

The Corel ArtView screen saver can display images of the following formats: BMP (Windows 3.0), 
PCX, GIF (version 87a), and PCD. Each image must also be smaller than 2 MB or available memory 
if less than 2 MB. In addition, the image must be at least 64 pixels wide or 64 pixels high.

The Corel ArtView screen saver is installed along with the other Corel Professional Photos 
applications. The screen saver, unlike the other Corel Professional Photos applications, runs 
automatically once you've set it up. Therefore, the Professional Photos group doesn't include an 
application icon for the screen saver.

To set up the Corel ArtView screen saver
1. Open the Control Panel icon that's located in the Main group of the Program Manager.
2. Double-click the Desktop icon of the Control Panel.
3. Open the Name drop-down list box in the Screen Saver area.
4. Select the Corel ArtView option.
5. Exit the Control Panel. After your computer has been idle for a few minutes, the screen saver will 

start displaying images.

Changing the Configuration Options
When you start the screen saver, you can also change its default configuration. For example, you can
specify the drive on which you want the screen saver to search for images if a CD-ROM disc isn't 
available or doesn't contain any valid images. This drive is referred to as the "default disk".

The screen saver creates a catalog for each volume of information: CD-ROM discs, hard drives, and 
so on. A catalog contains all the valid images on the volume.

The Corel Professional Photos disc is a volume that includes several directories. The configuration 
options let you choose the directories within a catalog from which you want images displayed and lets
you exclude directories of images. For example, if you set your hard drive as the default disk, then 
you may want to prevent the screen saver from displaying images from certain directories.

To modify the default configuration
1. Open the Control Panel icon that's located in the Main group of the Program Manager.
2. Double-click the Desktop icon of the Control Panel.
3. Open the Name drop-down list box in the Screen Saver area.
4. Select the Corel ArtView option.
5. Use the Delay list box to indicate how long your computer must be idle before the screen saver is 

activated.
6. Choose the Setup button. 
7. Verify and, if necessary, modify the Picture Options:

To indicate the smallest image you want displayed, enter the size, in pixels, in the Minimum Size 
box. The screen saver won't display images smaller than this size.
To indicate the number of seconds that you want each image displayed, enter the time in the 
View Time box. The time starts from when the screen saver begins loading the images. For 
example, if you specify a six second View Time and an image requires five seconds to load, then 
the image is displayed for only one second.



To indicate the location from which you want images displayed if a CD-ROM disc isn't available, 
enter the drive and, optionally the directory, in the Default Disk text box. For example, you may 
want to specify that if the compact disc in the CD-ROM drive doesn't include any valid images, 
then the screen saver should display images your Windows directory on your hard disk.
To indicate that you want images shuffled and displayed in a different order each time the screen 
saver runs, mark the Random Order checkbox. By default, the screen saver displays images in 
the order they're located on the CD-ROM disc or default disk.
To fade between images, mark the Fade In/Out checkbox. 
To show the file name of each image when it's displayed, mark the Show File Name checkbox. 
The screen saver shows the file name in the upper left corner of the screen.
To increase the size of small files when they're displayed, mark the Magnify Small Files checkbox.

8. Verify and, if necessary, modify the Photo CD Options:
To indicate, by orientation, the images that you want the screen saver to display, mark the specific
radio button in the Types of Images to View panel.
To display Kodak Photo CD images using the largest and best possible fit on your screen, mark 
the Fit to Screen checkbox.
To display the description for the image, if one is available, mark the Show Description checkbox.
To use audio options, if your system supports sound, mark the Sound checkbox. If your system 
has a low memory configuration, you may experience long delays before an image is displayed or
intermittent sound output.

9. Verify and, if necessary, modify the options displayed in the Disk Title panel. These options 
determine the directories from which the screen saver can display images. The set of directories 
for a CD-ROM disc or default disk is referred to as a catalog.
To exclude a directory from the selected catalog, select the directory from the Include list box and 
then choose the Exclude button.
To include a previously excluded directory, select the directory from the Exclude list box and then 
choose the Include button.

10. Verify and, if necessary, modify the Password Options.
To indicate that a password must be entered to deactivate the screen saver, mark the Password 
Protected checkbox.
To specify a password, choose the Set Password button, enter and verify a password, and then 
choose the OK button. 

11. Choose the OK button.
12. Exit the Control Panel.

Corel has successfully tested the Corel ArtView screen saver with a number of video cards and 
drivers. However, with the variety of available video products, problems may occur with certain 
configurations.



Corel Photo CD Lab Basics
Corel Photo CD Lab lets you view, modify, and convert Photo CD images. For example, you can 
change the size of a Photo CD image and then convert it to a bitmap format. Once Photo CD Lab 
converts the image, you can use the bitmap with any application that supports BMP files, including the
Corel Wallpaper Flipper.

Opening Photo CD Images
Once you've started Corel Photo CD Lab, an empty window is displayed. To view an image in this 
window, you must first open the image from the Corel Professional Photos disc. You can open only 
one image at a time.

To open an image
1. Select the Open command from the File menu.
2. From the Drives list box, choose the drive letter that represents your CD-ROM drive.
3. From the Directories list box, double-click the COREL directory. This is the directory in which the 

Photo CD images are stored.
4. From the File Name list box, double-click the image number that represents the image you want 

to open.

To print an open image
Import the image into an application, such as CorelDRAW, that can print Photo CD images. 
Or convert the image to another file format using Corel Photo CD Lab and then print the converted 
image from another application.

Converting Images
You can convert PCD images to BMP, EPS, PCX, and TIF formats. For example, you can convert a 
Photo CD image to a bitmap format and then use the bitmap with any application that supports BMP 
files, including the Corel Wallpaper Flipper.

You can convert more than one image at once, as long as you apply the same conversion options to 
all the images. 

If you've installed an application that adds newer versions of the Kodak Photo CD export dynamic link
libraries (DLLs) to your system, you may have problems converting images. If problems occur, try 
copying the files that use the extension DLL from the Professional Photos disc to the directory where 
Corel Photo CD Lab is located. By default, this directory is named CORELCD.

To convert one or more image to another graphics format
1. Choose the Convert menu.
2. Select the format, colors, resolution, and rotation that you want to apply to the converted images.
3. Enter the full path of the destination for the converted files and then choose the OK button. For 

example, if you enter the following destination
C:\CORELCD

then the converted images are saved to the CORELCD directory on the drive represented by the 
drive letter C:.

4. Select the name of a file and then choose the Add button. Repeat this step for each file you want 
to convert.

5. Choose the OK button.

To stop the conversion



Press any key.

About the Corel Photo CD Lab Files
The installation automatically puts the several Corel Photo CD Lab files into your Windows directory. 
Do not move these files:

· COMMDLG.DLL
· PCDLIB.DLL
· PCDXBMP.DLL

· PCDXEPS.DLL
· PCDXPCX.DLL
· PCDXTIF.DLL

Obtaining Help Information
Many other features are available with Corel Photo CD Lab. You can change the color, size, and 
orientation of images as well as build catalogs of information about images.

You can also create slide shows of images. A slide show, like a screen saver, displays images on your
screen. However, the slide lets you choose specific images to display and requires that you start the 
show each time you want images displayed.

For your convenience, you can access help information that describes all the available features from 
within Corel Photo CD Lab.

To open help information about Corel Photo CD Lab
1. Select the Help command from the Corel Photo CD Lab window.
2. Choose the Contents command. 
3. Select the How To button for information about tasks and features.



Corel Wallpaper Flipper Basics
Corel Wallpaper Flipper automatically changes the wallpaper each time you start Windows. The 
Wallpaper Flipper chooses the wallpaper from a list of bitmap images that you've defined.

To create a list of bitmaps to be used as wallpaper
1. Double-click the Corel Wallpaper Flipper Configuration icon in the Professional Photos group. 
2. Select a bitmap from the Wallpaper Available list box. Only the bitmaps located in your Windows 

directory are listed.
3. Choose the Preview button if you want to view the image just as it will appear when used as 

wallpaper. The wallpaper is displayed behind the open windows. Therefore, you may need to 
close or minimize some windows to see the previewed wallpaper.

4. Choose the Add button. The bitmap is added to the Wallpaper Selected list box.
5. Repeat Steps 2 to 4 for each bitmap you want used as wallpaper.
6. Mark the Random Order checkbox to display the bitmaps in a different sequence than they're 

listed in the Wallpaper Selected list box. By default, the bitmaps are displayed in the sequence 
they're selected.

7. Mark the Tile Wallpaper checkbox to display multiple images of the wallpaper. By default, one 
image is displayed in the center of your screen.

8. Choose the OK button.

To remove a bitmap from list of selected wallpaper
1. Select the bitmap in the Wallpaper Selected list box.
2. Choose the Remove button.
3. Choose the OK button.

To turn off the Corel Wallpaper Flipper
1. Double-click the Corel Wallpaper Flipper Configuration icon in the Professional Photos group.
2. Choose the Disable button.

Obtaining Help Information
For your convenience, you can access help information that describes all the available features from 
within Corel Wallpaper Flipper Configuration application. Additional information, such as alternative 
methods of selecting a bitmap, are also described.

To open help information within the Corel Wallpaper Flipper Configuration application
Select the Help button from the Corel Wallpaper Flipper window.



CorelMOSAIC Basics
CorelMOSAIC for Corel Professional Photos catalogs and prints representations of your Photo CD 
images. These representations are called thumbnails, which are small bitmapped versions of the 
original images.

CorelMOSAIC is a module that's provided with CorelDRAW and is included on the Professional 
Photos disc as a bonus application. CorelMOSAIC includes many commands and features that are not 
intended for use with Photo CD images and are, therefore, not described in this Help book.

Cataloging Thumbnails
Catalogs organize thumbnails according to their logical relationships. For example, you could catalog 
the thumbnails of Photo CD images that you frequently use in business presentations. Regardless of 
the drive and directory in which images are actually stored, you can view them as a set of related 
images within the catalog.

To create a catalog and add thumbnails
1. Create a new catalog.

a. Choose the New Library/Catalog command from the File menu.
b. Choose Corel Catalog (*.CLC) from the List Files of Type box.
c. From the Drives list box, select the drive on which you want the catalog stored.
d. From the Directories list box, select the directory in which you want the catalog stored.
e. Enter a name for the catalog in the File Name text box.
f. Choose the OK button. 

2. Open the directory from which you want to add images.
a. Choose the View Directory command from the File menu.
b. From the Drives list box, select the drive in which the Corel Professional Photos disc is 

located.
c. From the Directories list box, select the directory in which images are located. On the Corel 

Professional Photos disc, images are located in the COREL directory.
d. Choose the OK button.

3. Select the thumbnails that you want to include in the catalog. Click on either the UP or DOWN 
arrow on the vertical scroll bar to move through the screens of thumbnails. You can also use the 
PGUP or PGDN keys on the keyboard to move to additional screens.
To select a single thumbnail, click it using the primary mouse button.
To select non-consecutive thumbnails, hold down the CTRL key and click each image. To deselect
individual thumbnails, click on them with the primary mouse button.
To select a series of consecutive thumbnails, click on the first thumbnail in the series, hold down 
the SHIFT key, and click on the last thumbnail in the series. The thumbnails you selected and 
those in between will be highlighted.
To select all the thumbnails, choose Select All in the Edit menu. To deselect all of the thumbnails, 
choose Clear All from the Edit menu.

4. Drag the selected thumbnails into the catalog window.
5. Choose the Yes to All button to confirm that you want to add all the selected thumbnails to the 

catalog.
6. Repeat Steps 2 to 5 to add images from another directory to the catalog.

Printing Thumbnails
CorelMOSAIC allows you to print thumbnails. Before printing, you can choose the orientation of your 



thumbnail images, assign titles to pages and thumbnail images, and specify printer options.

You can print more than one thumbnail at a time if all the images that the thumbnails represent are 
located on the same drive. If you're using the Windows Print Manager, make sure you have enough 
free disk space to store the print file that will be created.

To print thumbnails
1. Open the directory of Photo CD images on the Corel Professional Photos disc.

a. Choose the View Directory command from the File menu. 
b. From the List Files of Type box, choose the "Photo CD (*.PCD)" option to indicate that you 

want to view Photo CD images.
d. From the Drives list box, select the drive in which your Corel Professional Photos disc is 

located.
c. From the Directories list box, select the COREL directory. This is the directory on the Corel 

Professional Photos disc that includes the Photo CD images.
e. Choose OK.

2. Select the thumbnails that you want printed. Click on either the UP or DOWN arrow on the vertical 
scroll bar to move through the screens of thumbnails. You can also use the PGUP or PGDN keys on 
the keyboard to move to additional screens.
To select a single thumbnail, click it using the primary mouse button.
To select non-consecutive thumbnails, hold down the CTRL key and click each image. To deselect 
individual thumbnails, click on them with the primary mouse button.
To select a series of consecutive files, click on the first thumbnail in the series, hold down the SHIFT 
key, and click on the last thumbnail in the series. The thumbnails you selected and those in between 
will be highlighted.
To select all the thumbnails, choose Select All in the Edit menu.
To deselect any or all of the thumbnails, choose Clear All from the Edit menu.

3. Set the format options for the pages to be printed.
a. Choose the Page Setup command from the File menu.
b. Select title and file label options.
c. Choose OK.

4. Set the printer options.
a. Choose the Print Setup command from the File menu.
b. Select the printer options. These options are specific to the type of printer you're using. For 

information about these options, see the documentation provided with your printer.
c. Choose OK.

5. Choose the Print Thumbnails command from the File menu. If you don't select any thumbnails, all 
thumbnails in the directory will be printed.

6. Choose OK.

Obtaining Help Information
For your convenience, you can access help information that describes all the available features from 
within the CorelMOSAIC application. 

To open this help information from within CorelMOSAIC
Select the Help command from the CorelMOSAIC window.



Corel CD Audio Basics
Corel CD Audio allows you to play audio compact discs while working in other applications. All you 
need to use this application is any audio compact disc that you can play in a home CD player.

To start play
1. Insert an audio compact disc into your CD-ROM drive. 
2. Choose the Play button from the CD Audio window.

Music compact discs play Redbook audio. Unlike WAV files, which are played through speakers via 
your sound card, Redbook audio is played through headphones via your CD-ROM drive. If a sound 
card is installed in your system, you can reroute the audio from the CD-ROM drive to play both 
Redbook audio and WAV files through the same set of speakers. 

To reroute audio from the CD-ROM drive to your sound card
Connect the CD-ROM drive's audio output to the sound card's external line input jack. Some internal 
CD-ROM drives and sound cards have internal connectors that you can use.

Obtaining Help Information
CD Audio provides standard CD player features such as pausing play, ejecting discs, and shuffling 
tracks. Advanced features let you customize the disc, artist, and track titles for your compact discs. 
CD Audio displays this customized information each time you use the disc. 

For your convenience, you can access help information that describes all the available features from 
within CD Audio.

To open help information about CD Audio
Select the Help command from the CD Audio window.

If A Newer Version of CD Audio Is Installed On Your System
If other Corel products are installed on your system, you may have a more recent version of CD Audio
than version 1.2B, which is provided with Corel Professional Photos. More recent versions provide 
more functionality than CD Audio 1.2B.

If you update to a more recent version of CD Audio, existing database information is not replaced. To 
access this information, copy the database files to the directory in which you installed CD Audio.

Hardware Information
If you're using the Chinon CD-ROM drive, the CD Audio volume controls work only if the drive is 
paused or stopped. 

The ATI Ultra/8514A video card has a Windows driver that installs Crystal Fonts. If this font is 
selected, CD Audio text is not displayed correctly on the screen. 



About the Corel Professional Photos Disc Format
The Corel Professional Photos discs include both Kodak Photo CD images and Corel applications. 
Therefore, these discs aren't compatible with Kodak Photo CD players. In addition, the format of 
these discs allows you to access their images and applications in CD-ROM drives that aren't Kodak 
compliant. 



About The Quality Of The Images
If the quality of the Photo CD images is poor on your screen, you may need to increase the resolution 
of your video driver.

To increase the resolution of the video driver
1. Double-click the Windows Setup icon in the Main group of the Program Manager.
2. Choose the Change System Settings command from the Options menu.
3. Select the highest resolution for your video driver.

For more information about video resolutions, see the Windows documentation. For more information 
about your video driver, see the documentation provided by the manufacturer.



Using the QuickTour and Working Model
The Corel Professional Photos disc includes a Corel Professional Photos QuickTour and a 
CorelDRAW 5 working model. These applications demonstrate the powerful features of other 
products available from Corel.

About the Corel Professional Photos QuickTour
The Corel Professional Photos QuickTour is installed with the Professional Photos applications. The 
QuickTour introduces Corel Professional Photos, provides a detailed description of how to use Corel 
Photo CD Lab, and shows you how to setup the Corel ArtView screen saver.

You can run the QuickTour any time by double-clicking its icon in the Professional Photos group of the
Program Manager.

The QuickTour is a multi-media application that includes both video and sound elements. The 
following list identifies the minimum system requirements needed to run the QuickTour:

· a 386 SX-16 PC running at least DOS 5.0 and Windows 3.1
· 2MB of available RAM
· internal hard drive
· 8-bit sound card
· SuperVGA video card with at least 1MB of RAM
· CD-ROM drive

If your system is configured to use video acceleration, you may not be able to run the QuickTour to 
completion. For example, if you're using ATI video drivers, you must ensure that the display drivers, 
which handle video resolution, are loaded, but that the video drivers, which accelerate multi-media 
playback, are not loaded.

About the CorelDRAW 5 Working Model
The CorelDRAW 5 working model allows you to explore the features of CorelDRAW 5, although you 
can't save, export, or print files you create.

To install and start the CorelDRAW 5 working model
1. Insert the Corel Professional Photos disc into the CD-ROM drive.
2. Choose Run... from the File menu of the Program Manager.
3. In the Run dialog box, type the following syntax and then choose the OK button:

drive:\DRWMODEL\SETUP

For example, if the Corel Professional Photos disc is located in the drive represented by the drive 
letter E:, you would enter the following: E:\QTOUR\SETUP.

4. In the Draw 5 Working Model group created in the Program Manager, double-click the working 
model icon.



For Microsoft Windows 3.0 Users
For best performance, use standard or enhanced mode. If you use Microsoft Windows in real mode 
while running CD Audio, you may experience problems caused by insufficient memory.



Contacting Corel Technical Support
If you have any suggestions or questions about this product that your distributor can't answer, contact:

CorelSCSI Technical Support
Voice: (613) 728-1010
Fax: (613) 761-8051



ATTENTION: THIS IS A LICENSE, NOT A SALE. THIS PRODUCT IS PROVIDED UNDER THE FOLLOWING 
LICENSE WHICH DEFINES WHAT YOU MAY DO WITH THE PRODUCT, AND CONTAINS LIMITATIONS ON 
WARRANTIES AND OR REMEDIES.

LICENSE 

IMPORTANT: CAREFULLY READ THIS LICENSE BEFORE OPENING THIS ENVELOPE. OPENING THE 
ENVELOPE INDICATES YOUR ACKNOWLEDGMENT THAT YOU HAVE READ THIS LICENSE AND AGREE 
TO ITS TERMS. IF YOU DO NOT AGREE, RETURN THE PRODUCT COMPLETE AND UNOPENED TO 
COREL CORPORATION WITHIN 10 DAYS OF THE DATE YOU ACQUIRED IT, FOR A FULL REFUND.

A. LICENSE: COREL CORPORATION ("we" or "us"), provides you with storage media containing a computer 
program (the "Program"), user manual, License (the "License"), registration card and accompanying documents 
(together called the "Product") and grants you a license to use the Product in accordance with the terms of this 
License. The copyright and all other rights in the Product shall remain with us or our suppliers. You must 
reproduce any copyright or other notice marked on the Product on all copies you make.

B. YOU MAY: 1. use the Program only on a single computer or network, and only by a single user at a time 
regardless of the number of original copies of the Program included with the Product. If you wish to use the 
Program for more users, you will need a further license for each user;

2. make one copy of the Program for archive or back-up purposes, and

3. transfer the Program to someone else, only if you assign all of your rights under this License, cease all use of 
the Program, erase or destroy any copy (including the hard disk copy) made in support of your use of the 
Program, and the other person agrees to the terms of this License.

C. YOU MAY NOT: 1. use the Product or make copies of it except as permitted in this License;

2. create scandalous, obscene or immoral works using the computer images included with the Program;

3. publish or distribute the computer images, sound files or fonts included with the Program as computer images, 
sound files or fonts;

4. use computer images related to identifiable individuals or entities in a manner which suggests their association
with or endorsement of any product or service;

5. translate, reverse engineer, decompile or disassemble the Program;

7. rent, lease, assign or transfer the Product except as set out above; or

8. modify the Program or merge all or any part the Program in another program.

D. TERM: This License shall continue for as long as you use the Product. However, it will terminate if you fail to 
comply with any of its term or conditions. You agree, upon termination, to destroy all copies of the Product. The 
Limitations of Warranties and Liability set out below shall continue in force even after any termination.

E. WARRANTY: We warrant that the storage media in this Product will be free from defects in materials and 
workmanship for 90 days from the date you acquire it. If such a defect occurs, return it to us at the address below
and we will replace it free. This remedy is your exclusive remedy for breach of this warranty. It gives you certain 
rights and you may have other legislated rights which vary from jurisdiction to jurisdiction.

F. LIMITATION OF WARRANTIES AND LIABILITY: Except for the express warranty above, the Product is 
provided on an "as is" basis, without any other warranties, or conditions, express or implied, including but not 
limited to warranties of merchantable quality, merchantability or fitness for a particular purpose, or those arising 
by law, statute, usage of trade or course of dealing. The entire risk as to the results and performance of the 
Product is assumed by you. Neither we nor our dealers or suppliers shall have any liability to you or any other 
person or entity for any indirect, incidental, special or consequential damages whatsoever, including but not 
limited to loss of revenue or profit, lost or damaged data or other commercial or economic loss, even if we have 
been advised of the possibility of such damages or they are foreseeable; or for claims by a third party. Our 
maximum aggregate liability to you, and that of our dealers and suppliers shall not exceed the amount paid by 
you for the Product. The limitations in this section shall apply whether or not the alleged breach or default is a 
breach of a fundamental condition or term, or a fundamental breach. Some states/countries do not allow the 
exclusion or limitation of liability for consequential or incidental damages so the above limitation may not apply to 
you.

G. RESTRICTED RIGHTS: If this Product is acquired by or for the U.S. Government then it is provided with 
Restricted Rights. Use, duplication, or disclosure by the U.S. Government is subject to restrictions as set forth in 
subparagraph (c)(1)(ii) of The Rights in Technical Data and Computer Software clause at ` 252.227-7013, or 
subparagraphs (c)(1) and (2) of the Commercial Computer Software - Restricted Rights at 48 CFR 52.227-19, or 
clause 18-52.227-86(d) of the NASA Supplement to the FAR, as applicable. Contractor/manufacturer is Corel 



Corporation at 1600 Carling Avenue, Ottawa, Ontario, Canada, K1Z 8R7.

H. GENERAL: This License is the entire agreement between us, supersedes any other agreement or 
discussions, oral or written and may not be changed except by a written signed agreement. This License shall be
governed by and construed in accordance with the laws of the Province of Ontario, Canada. If any provision of 
this License is declared by a Court of competent jurisdiction to be invalid, illegal, or unenforceable, such 
provision shall be severed from the License and the other provisions shall remain in full force and effect. The 
parties have requested that this Agreement and all documents contemplated hereby be drawn up in English. Les 
parties aux présentes ont exigé que cette entente et tous autres documents envisagés par les présentes soient 
rédigés en anglais. 



Primary mouse button
Normally the left mouse button. If, however, you've swapped mouse buttons using the Windows 
Control Panel, the right mouse button becomes the primary button.

 




